Problem mit der Installation von Office 2016

Ich habe ein Problem, und zwar ich hab 'nen post-leasing Rechner mit dem vorinstallierten Windos 10 un Office 365 gekauft. Ich habe dieses offica 365 deinstalliert und die Version 2016 installiert. Alles funktionierte ziemlich toll bis ich das System aus der Recovery-Partition wiederherstellen musste. Nun, nach der Wiederherstellung und der Installation von offica 365 habe ch ein Problem beim Installieren von office 2016. Es scheint, korrekt installiert zu sein, aber mein PC "sieht" es nicht und die Dateien von diesem installierten Office verschwinden nach einer Weile.

  • DR.Mann 24.05.2017, 12:57:16

    So was ähnliches tritt auch bei mir auf...

Kommentar hinzufügen

Autorisierungsoption auswählen

Anmelden

Wenn Sie ein Konto bei CentrumXP besitzen, ist diese Option für Sie am geeignetsten.

Anmelden
Gemeinschaft beitreten

Unsere Mitglieder haben Zugriff auf zusätzliche Vorteile wie Fragen hinzufügen, die Beantwortung von Fragen, Kommentare oder Abstimmungen.

Anmeldung

Antwort: 6

19

Hallo , wenn du bei der Installation von Office irgendwelche Probleme erfährst, kannst du immer Hinweise zur Problembehandlung verwenden, die sich unter dieser Adresse finde: https://support.office.com/de-de/article/Problembehandlung-beim-Installieren-von-Office-365-Office-2016-und-Office-2013-35ff2def-e0b2-4dac-9784-4cf212c1f6c2?ui=de-DE&rs=de-DE&ad=DE&fromAR=1. Ich hoff' ich hab' dir geholfen :)

Thaliel
Hinzugefügt:
vor 3 Jahre
Aktualisiert:
vor 3 Jahre

Leider war dein Vorschlag in meinem Fall nicht besonders nützlich und ich habe immer noch dasselbe Problem...:(

Carsten
Hinzugefügt:
vor 3 Jahre
Aktualisiert:
vor 3 Jahre

Vielleicht könntest du versuchen, das ganze System erneut zu installieren, dein Problem kann aus dem Durcheinander resultiert haben, das nach der Widerherstellung des Systems auftreten kann.

Thaliel
Hinzugefügt:
vor 3 Jahre
Aktualisiert:
vor 3 Jahre

Mir liegt genau daran, das System nicht formatieren zu müssen, damit hat man viel Ärger, aber wenn es keine andere Möglichkeit gibt, bleibt mir leider nichts anders übrig...

Carsten
Hinzugefügt:
vor 3 Jahre
Aktualisiert:
vor 3 Jahre
27

Mal habe ich ein ähnliches Problem gehabt, vielleicht fehlt dir ein Registry-Eintrag. Persönlich habe ich ein paar Fixe zum Reinigen von Registern angewendet und das hat mir wirklich geholfen.

L.Baum
Hinzugefügt:
vor 3 Jahre
Aktualisiert:
vor 3 Jahre
Korrekte Antwort

Danke! Ich habe in der Tat viele fehlende oder ausfallende Register gehabt. Nach der erneuten Installation funktioniert  nun alles einwandfrei:)

Carsten
Hinzugefügt:
vor 3 Jahre
Aktualisiert:
vor 3 Jahre